CVE-2017-1000467

2018-01-03T15:29:00
ID CVE-2017-1000467
Type cve
Reporter cve@mitre.org
Modified 2018-01-17T14:54:00

Description

LavaLite version 5.2.4 is vulnerable to stored cross-site scripting vulnerability, within the blog creation page, which can result in disruption of service and execution of javascript code.