CVE-2017-1000442

2018-01-02T14:29:00
ID CVE-2017-1000442
Type cve
Reporter cve@mitre.org
Modified 2018-01-16T15:17:00

Description

Passbolt API version 1.6.4 and older are vulnerable to a XSS in the url field on the password workspace