CVE-2017-1000239

2017-11-17T03:29:00
ID CVE-2017-1000239
Type cve
Reporter cve@mitre.org
Modified 2017-11-29T18:34:00

Description

InvoicePlane version 1.4.10 is vulnerable to a Stored Cross Site Scripting resulting in allowing an authenticated user to inject malicious client side script which will be executed in the browser of users if they visit the manipulated site.