CVE-2017-1000227

2017-11-17T21:29:00
ID CVE-2017-1000227
Type cve
Reporter cve@mitre.org
Modified 2019-08-24T19:15:00

Description

Stored XSS in Salutation Responsive WordPress + BuddyPress Theme version 3.0.15 could allow logged-in users to do almost anything an admin can