CVE-2017-1000133

2017-11-03T14:29:00
ID CVE-2017-1000133
Type cve
Reporter NVD
Modified 2017-11-13T08:06:40

Description

Mahara 15.04 before 15.04.8 and 15.10 before 15.10.4 and 16.04 before 16.04.2 are vulnerable to a user - in some circumstances causing another user's artefacts to be included in a Leap2a export of their own pages.