CVE-2017-1000120

2017-10-04T21:29:04
ID CVE-2017-1000120
Type cve
Reporter NVD
Modified 2017-10-13T09:36:47

Description

[ERPNext][Frappe Version <= 7.1.27] SQL injection vulnerability in frappe.share.get_users allows remote authenticated users to execute arbitrary SQL commands via the fields parameter.