CVE-2017-1000033

2017-07-17T09:18:17
ID CVE-2017-1000033
Type cve
Reporter NVD
Modified 2017-07-21T10:48:38

Description

Wordpress Plugin Vospari Forms version < 1.4 is vulnerable to a reflected cross site scripting in the form submission resulting in javascript code execution in the context on the current user.