CVE-2017-1000013

2017-07-17T09:18:16
ID CVE-2017-1000013
Type cve
Reporter NVD
Modified 2018-07-27T21:29:01

Description

phpMyAdmin 4.0, 4.4, and 4.6 are vulnerable to an open redirect weakness