CVE-2017-1000012

2017-07-17T13:18:00
ID CVE-2017-1000012
Type cve
Reporter cve@mitre.org
Modified 2017-08-15T18:38:00

Description

MySQL Dumper version 1.24 is vulnerable to stored XSS when displaying the data in the database to the user