CVE-2017-0845

2017-11-16T23:29:00
ID CVE-2017-0845
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

A denial of service vulnerability in the Android framework (syncstorageengine). Product: Android. Versions: 5.0.2, 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2. Android ID: A-35028827.