CVE-2017-0773

2017-09-08T20:29:00
ID CVE-2017-0773
Type cve
Reporter cve@mitre.org
Modified 2017-09-15T12:55:00

Description

A denial of service vulnerability in the Android media framework (libhevc). Product: Android. Versions: 5.0.2, 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID: A-37615911.