logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2017-0772

Description

A denial of service vulnerability in the Android media framework (libavc). Product: Android. Versions: 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID: A-38115076.


Affected Software


CPE Name Name Version
google:android google android 7.1.1
google:android google android 6.0.1
google:android google android 7.1.2
google:android google android 6.0
google:android google android 8.0
google:android google android 7.0
google:android google android 7.1.0

Related