CVE-2017-0768

2017-09-08T20:29:00
ID CVE-2017-0768
Type cve
Reporter cve@mitre.org
Modified 2017-09-15T18:59:00

Description

A elevation of privilege vulnerability in the Android media framework (libeffects). Product: Android. Versions: 4.4.4, 5.0.2, 5.1.1, 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2, 8.0. Android ID: A-62019992.