logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2017-0698

Description

A information disclosure vulnerability in the Android media framework. Product: Android. Versions: 6.0, 6.0.1, 7.0, 7.1.1, 7.1.2. Android ID: A-35467458.


Affected Software


CPE Name Name Version
google:android google android 7.1.1
google:android google android 6.0.1
google:android google android 6.0
google:android google android 7.1.2
google:android google android 7.0

Related