CVE-2016-9992

2017-03-01T16:59:00
ID CVE-2016-9992
Type cve
Reporter NVD
Modified 2017-03-01T18:50:41

Description

IBM Kenexa LCMS Premier on Cloud 9.0, and 10.0.0 is vulnerable to SQL injection. A remote attacker could send specially-crafted SQL statements, which could allow the attacker to view, add, modify or delete information in the back-end database. IBM Reference #: 1992067.