CVE-2016-9871

2017-02-03T07:59:00
ID CVE-2016-9871
Type cve
Reporter cve@mitre.org
Modified 2017-03-14T14:07:00

Description

EMC Isilon OneFS 7.2.1.0 - 7.2.1.3, EMC Isilon OneFS 7.2.0.x, EMC Isilon OneFS 7.1.1.0 - 7.1.1.10, EMC Isilon OneFS 7.1.0.x is affected by a privilege escalation vulnerability that could potentially be exploited by attackers to compromise the affected system.