CVE-2016-9863

2016-12-11T03:00:00
ID CVE-2016-9863
Type cve
Reporter cve@mitre.org
Modified 2017-07-01T01:30:00

Description

An issue was discovered in phpMyAdmin. With a very large request to table partitioning function, it is possible to invoke a Denial of Service (DoS) attack. All 4.6.x versions (prior to 4.6.5) are affected.