CVE-2016-9578

2018-07-27T17:29:00
ID CVE-2016-9578
Type cve
Reporter NVD
Modified 2018-07-28T21:29:00

Description

A vulnerability was discovered in SPICE before 0.13.90 in the server's protocol handling. An attacker able to connect to the SPICE server could send crafted messages which would cause the process to crash.