CVE-2016-9419

2017-01-31T22:59:00
ID CVE-2016-9419
Type cve
Reporter cve@mitre.org
Modified 2017-02-03T16:09:00

Description

Cross-site scripting (XSS) vulnerability in the Admin control panel in MyBB (aka MyBulletinBoard) before 1.8.8 and MyBB Merge System before 1.8.8 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.