CVE-2016-9272

2016-11-11T06:59:00
ID CVE-2016-9272
Type cve
Reporter NVD
Modified 2016-11-29T13:24:10

Description

A Blind SQL Injection Vulnerability in Exponent CMS through 2.4.0, with the rerank array parameter, can lead to site database information disclosure and denial of service.