CVE-2016-9271

2019-11-26T16:15:00
ID CVE-2016-9271
Type cve
Reporter cve@mitre.org
Modified 2019-12-05T17:38:00

Description

Cloudera Manager 5.7.x before 5.7.6, 5.8.x before 5.8.4, and 5.9.x before 5.9.1 allows XSS in the help search feature.