CVE-2016-9215

2016-12-14T00:59:00
ID CVE-2016-9215
Type cve
Reporter cve@mitre.org
Modified 2016-12-22T18:32:00

Description

A vulnerability in Cisco IOS XR Software could allow an authenticated, local attacker to log in to the device with the privileges of the root user. More Information: CSCva38434. Known Affected Releases: 6.1.1.BASE.