CVE-2016-8899

2019-05-23T19:29:00
ID CVE-2016-8899
Type cve
Reporter cve@mitre.org
Modified 2019-05-24T20:25:00

Description

Exponent CMS version 2.3.9 suffers from a Object Injection vulnerability in framework/modules/core/controllers/expCatController.php related to change_cats.