CVE-2016-8644

2017-01-20T03:59:00
ID CVE-2016-8644
Type cve
Reporter NVD
Modified 2017-01-25T15:23:17

Description

In Moodle 2.x and 3.x, the capability to view course notes is checked in the wrong context.