CVE-2016-8293

2016-10-25T14:32:00
ID CVE-2016-8293
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:34:00

Description

Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.54 and 8.55 allows remote attackers to affect confidentiality and integrity via vectors related to Integration Broker, a different vulnerability than CVE-2016-5529 and CVE-2016-5530.