CVE-2016-8204

2017-01-14T14:59:00
ID CVE-2016-8204
Type cve
Reporter NVD
Modified 2018-05-09T21:29:01

Description

A Directory Traversal vulnerability in FileReceiveServlet in the Brocade Network Advisor versions released prior to and including 14.0.2 could allow remote attackers to upload a malicious file in a section of the file system where it can be executed.