CVE-2016-8010

2017-03-14T22:59:00
ID CVE-2016-8010
Type cve
Reporter cve@mitre.org
Modified 2017-03-30T16:42:00

Description

Application protections bypass vulnerability in Intel Security McAfee Application Control (MAC) 7.0 and earlier and Endpoint Security (ENS) 10.2 and earlier allows local users to bypass local security protection via a command-line utility.