CVE-2016-7928

2017-01-28T01:59:00
ID CVE-2016-7928
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:31:00

Description

The IPComp parser in tcpdump before 4.9.0 has a buffer overflow in print-ipcomp.c:ipcomp_print().