logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2016-7884

Description

Adobe Experience Manager versions 6.1 and earlier have an input validation issue in the DAM create assets that could be used in cross-site scripting attacks.


Affected Software


CPE Name Name Version
adobe:experience_manager adobe experience manager 6.1.0