CVE-2016-7883

2016-12-15T06:59:00
ID CVE-2016-7883
Type cve
Reporter cve@mitre.org
Modified 2016-12-22T03:00:00

Description

Adobe Experience Manager version 6.2 has an input validation issue in create Launch wizard that could be used in cross-site scripting attacks.