CVE-2016-7880

2016-12-15T06:59:00
ID CVE-2016-7880
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:15:00

Description

Adobe Flash Player versions 23.0.0.207 and earlier, 11.2.202.644 and earlier have an exploitable use after free vulnerability when setting the length property of an array object. Successful exploitation could lead to arbitrary code execution.