CVE-2016-7858

2016-11-08T17:59:00
ID CVE-2016-7858
Type cve
Reporter cve@mitre.org
Modified 2019-05-16T01:16:00

Description

Adobe Flash Player versions 23.0.0.205 and earlier, 11.2.202.643 and earlier have an exploitable use-after-free vulnerability. Successful exploitation could lead to arbitrary code execution.