CVE-2016-7836

2017-06-09T12:29:01
ID CVE-2016-7836
Type cve
Reporter NVD
Modified 2017-06-16T10:11:35

Description

SKYSEA Client View Ver.11.221.03 and earlier allows remote code execution via a flaw in processing authentication on the TCP connection with the management console program.