CVE-2016-7762

2017-02-20T03:59:04
ID CVE-2016-7762
Type cve
Reporter NVD
Modified 2017-02-22T10:17:26

Description

An issue was discovered in certain Apple products. iOS before 10.2 is affected. The issue involves the "WebKit" component, which allows XSS attacks against Safari.