CVE-2016-7551

2017-04-17T16:59:00
ID CVE-2016-7551
Type cve
Reporter cve@mitre.org
Modified 2017-04-25T00:39:00

Description

chain_sip in Asterisk Open Source 11.x before 11.23.1 and 13.x 13.11.1 and Certified Asterisk 11.6 before 11.6-cert15 and 13.8 before 13.8-cert3 allows remote attackers to cause a denial of service (port exhaustion).