CVE-2016-7507

2017-07-19T13:29:00
ID CVE-2016-7507
Type cve
Reporter cve@mitre.org
Modified 2017-07-25T18:21:00

Description

Cross-Site Request Forgery (CSRF) vulnerability in GLPI 0.90.4 allows remote authenticated attackers to submit a request that could lead to the creation of an admin account in the application.