CVE-2016-7060

2017-04-14T14:59:00
ID CVE-2016-7060
Type cve
Reporter NVD
Modified 2017-04-24T20:39:13

Description

The web interface in Red Hat QuickStart Cloud Installer (QCI) 1.0 does not mask passwords fields, which allows physically proximate attackers to obtain sensitive password information by reading the display.