CVE-2016-6934

2016-12-15T06:59:00
ID CVE-2016-6934
Type cve
Reporter cve@mitre.org
Modified 2016-12-23T20:51:00

Description

Adobe Experience Manager Forms versions 6.2 and earlier, LiveCycle 11.0.1, LiveCycle 10.0.4 have an input validation issue in the PMAdmin module that could be used in cross-site scripting attacks.