CVE-2016-6818

2017-04-13T15:59:00
ID CVE-2016-6818
Type cve
Reporter NVD
Modified 2018-12-10T14:29:18

Description

SQL injection vulnerability in SAP Business Intelligence platform before January 2017 allows remote attackers to obtain sensitive information, modify data, cause a denial of service (data deletion), or launch administrative operations or possibly OS commands via a crafted SQL query. The vendor response is SAP Security Note 2361633.