CVE-2016-6811

2017-04-11T14:59:00
ID CVE-2016-6811
Type cve
Reporter cve@mitre.org
Modified 2018-05-10T13:12:00

Description

In Apache Hadoop 2.x before 2.7.4, a user who can escalate to yarn user can possibly run arbitrary commands as root user.