CVE-2016-6684

2016-10-10T07:00:01
ID CVE-2016-6684
Type cve
Reporter NVD
Modified 2016-12-06T10:07:09

Description

The kernel in Android before 2016-10-05 on Nexus 5, Nexus 5X, Nexus 6, Nexus 6P, Nexus 9, Nexus Player, and Android One devices allows attackers to obtain sensitive information via a crafted application, aka internal bug 30148243.