CVE-2016-6459

2016-11-19T03:03:00
ID CVE-2016-6459
Type cve
Reporter cve@mitre.org
Modified 2017-07-29T01:34:00

Description

Cisco TelePresence endpoints running either CE or TC software contain a vulnerability that could allow an authenticated, local attacker to execute a local shell command injection. More Information: CSCvb25010. Known Affected Releases: 8.1.x. Known Fixed Releases: 6.3.4 7.3.7 8.2.2 8.3.0.