CVE-2016-6419

2016-10-05T10:59:00
ID CVE-2016-6419
Type cve
Reporter cve@mitre.org
Modified 2016-11-28T20:32:00

Description

SQL injection vulnerability in Cisco Firepower Management Center 4.10.3 through 5.4.0 allows remote authenticated users to execute arbitrary SQL commands via unspecified vectors, aka Bug ID CSCur25485.