CVE-2016-6395

2016-09-12T06:59:08
ID CVE-2016-6395
Type cve
Reporter NVD
Modified 2016-11-28T15:32:07

Description

Cross-site scripting (XSS) vulnerability in the web-based management interface in Cisco Firepower Management Center before 6.1 and FireSIGHT System Software before 6.1 allows remote authenticated users to inject arbitrary web script or HTML via a crafted URL, aka Bug ID CSCuz58658.