CVE-2016-6175

2017-02-07T15:59:00
ID CVE-2016-6175
Type cve
Reporter cve@mitre.org
Modified 2017-09-03T01:29:00

Description

Eval injection vulnerability in php-gettext 1.0.12 and earlier allows remote attackers to execute arbitrary PHP code via a crafted plural forms header.