CVE-2016-6079

2017-02-15T19:59:00
ID CVE-2016-6079
Type cve
Reporter cve@mitre.org
Modified 2017-09-03T01:29:00

Description

IBM AIX 5.3, 6.1, 7.1, and 7.2 contains an unspecified vulnerability that would allow a locally authenticated user to obtain root level privileges. IBM APARs: IV88658, IV87981, IV88419, IV87640, IV88053.