CVE-2016-5970

2016-09-26T04:59:00
ID CVE-2016-5970
Type cve
Reporter cve@mitre.org
Modified 2016-11-28T20:30:00

Description

Directory traversal vulnerability in IBM Security Privileged Identity Manager (ISPIM) Virtual Appliance 2.x before 2.0.2 FP8 allows remote authenticated users to read arbitrary files via a .. (dot dot) in a URL.