CVE-2016-5836

2016-06-29T14:10:00
ID CVE-2016-5836
Type cve
Reporter cve@mitre.org
Modified 2018-07-31T01:29:00

Description

The oEmbed protocol implementation in WordPress before 4.5.3 allows remote attackers to cause a denial of service via unspecified vectors.