CVE-2016-5682

2017-04-10T03:59:00
ID CVE-2016-5682
Type cve
Reporter cve@mitre.org
Modified 2020-05-07T20:06:00

Description

Swagger-UI before 2.2.1 has XSS via the Default field in the Definitions section.