CVE-2016-5631

2016-10-25T10:31:46
ID CVE-2016-5631
Type cve
Reporter NVD
Modified 2017-07-28T21:34:17

Description

Unspecified vulnerability in Oracle MySQL 5.7.13 and earlier allows remote administrators to affect availability via vectors related to Server: Memcached.